Escolha o que mais gosta em qualquer loja perto de si 🙂

AK-R20A-BLACK : : Videoporteiro IP em superficie - Câmara 2 Mpx ¦ Áudio bidirecional - Abertura com cartão EM/MF e NFC 2 relés - PoE, padrão SIP - Manutenção Cloud - Ligação via Cloud ¦ Saída 12V

    • Popularidade: 27 pts
    • Marca: Akuvox
    • Código: B-6933964805654
    • EAN/UPC: 6933964805654
    • Web id: 1000008621
    • Peso Logístico (gr): 880
    • Data de Publicação: 7-08-2026
    • Categorias: Informática
    • Levantamento em loja: 3 Dia(s)
    • RECEBA ENTRE Sexta 30 e Terça 3
  • 185,98€

    O painel de videoporteiro é o elemento que é colocado no exterior das instalações, por isso é também chamada de unidade exterior, e permite efetuar chamadas de visitantes para o pessoal do edifício.

    Estes dispositivos também têm a capacidade de abrir a porta através das suas saídas de relé. Este modelo dispõe de 2 saídas de relé para gerir até 2 portas em simultâneo, com saída de 12 VDC (permite a alimentação direta da fechadura eletrónica sem necessidade de uma fonte de tensão adicional, uma vez que o equipamento é alimentado por PoE standard). Além disso, possui controlo de acesso integrado, permitindo a identificação através de cartões ou porta-chaves com tecnologia RFID EM de 125 kHz e MF de 13.56 MHz e NFC.

    O equipamento IP comunica e é alimentado por cabos Ethernet e comutadores PoE, reduzindo o número de cabos necessários para o funcionamento.

    A sua botoneira física permite chamar facilmente os utilizadores..

    O seu grau exterior IP65 permite-lhe ser instalado na intempérie..

    Funções avançadas configuráveis: ligação Wiegand (permite a adição de leitores de acesso de terceiros para identificação de utilizadores), protocolo ONVIF (permite a integração da câmara em gravadores de vídeo CCTV) e protocolo SIP standard 2.0 (permite a integração do equipamento em centrais telefónicas PBX de terceiros).

    A partir da Cloud de Instalador da Akuvox cria-se a estrutura de instalação e adicionam-se os dispositivos utilizando o seu endereço MAC. Nesta plataforma baseada na nuvem, é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (tais como parâmetros de rede, definições de volume, parâmetros dos relés, etc.) ou monitorizar o seu estado de ligação, tudo à distância. Além disso, este sistema permite que os computadores comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou de utilizar uma VPN, graças à tecnologia denominada Multisite.

    A Cloud do Administrador da Propriedade permite-lhe gerir projetos de condomínios e escritórios criados por instaladores para fornecer credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar registos de acesso ou enviar mensagens aos utilizadores.

    Com a aplicação móvel SmartPlus, o utilizador final pode receber chamadas, abrir a porta ou ver a câmara da placa em direto, tudo a partir de qualquer local. Os utilizadores podem rever um registo completo de chamadas e acessos, com capturas de ecrã, ou configurar diferentes métodos de acesso (códigos PIN, acesso NFC e/ou Bluetooth ou reconhecimento facial). Além disso, podem também criar códigos de acesso temporários, designados por chaves temporárias, para gerar um acesso limitado no tempo e partilhá-lo com quem precisa.

    • Akuvox
    • Vídeo porteiro IP com câmara de 2 Mpx para 1 apartamento
    • Altifalante e microfone incorporados
    • Áudio bidireccional com tecnologia Crystal Clear
    • Visão nocturna com iluminação IR
    • Conexão TCP/IP
    • PoE IEEE802.3af
    • Leitor de cartões EM/MF e NFC integrado
    • Desbloqueio da porta remota
    • 2 saídas de relé para porta
    • Funções de acesso avançadas: anti-passback (via Cloud)
    • Saída de 12 V/400 mA (quando se alimenta por PoE, a partir da versão de firmware 320.30.11.42)
    • Portas Wiegand e RS485
    • Iluminação LED na botoneira e leitor de cartões configurável
    • Apto para exterior IP65
    • Superfície da liga de alumínio
    • Montagem em superfície com suporte incluído
    • Padrão SIP fácil de integrar
    • Configuração completa via web browser
    • Notificações push e chamadas entre dispositivos através da APP SmartPlus
    • 4 utilizadores gratuitos incluídos por habitação (vivenda)
    • Directório de chamadas e utilizadores
    • Actualizações de firmware baseadas na nuvem com controlo do instalador
    • Protocolo ONVIF para integração com gravadores de videovigilância
    • Conexão entre placas e monitores através de nuvens em diferentes redes
    • Acesso à configuração remota para instalação
    • Cor preto

    Marca Akuvox
    Modelo R20A-BLACK
    Controlo de acesso Abertura de porta com cartão RFID EM 125 kHz e MF 13.56 MHz e NFC, com registos
    Capacidade Contactos: 1.000
    Utilizadores RFID: 5.000 cartões
    Teclado Botão de chamada mecânico com iluminação LED configurável
    Saídas 2 x relé para fechadura (12V/400mA), 1 x Wiegand OUT e 1 x RS485
    Entradas 2 x botão de saída e 1 x Wiegand IN
    Funções de acesso avançadas Anti-passback (configurável através da Cloud, no Office Project)
    Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
    Acesso remoto via Cloud: tem
    Sensor de imagem 1/2.7” 2 Megapixel CMOS com sensor infravermelhos e de luz
    Ângulo de visão 110° (H) / 58° (V)
    Resolução de câmara 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
    Codificação de vídeo H.264 e H.265
    Áudio Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
    Formato áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
    DTMF (RFC2833), SIP Info
    Interface de rede Ethernet 10/100 BaseT / RS485 / RTSP
    Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
    Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
    Material Liga de alumínio
    Grau de protecção IP65
    Temp. funcionamento -40 ºC ~ +65 ºC
    Dimensões 145 (Al) x 85 (Lg) x 28 (Pf) mm
    Alimentação DC 12 V / 1000 mA máx. / PoE IEEE802.3af
    Peso 800 g
    Cor Preto
    Gama EasyAccess
    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.