Escolha o que mais gosta em qualquer loja perto de si 🙂

Yealink T4U Series VoIP Phone SIP-T42U

    • Popularidade: 3 pts
    • Marca: Yealink
    • Código: B-0841885102966
    • EAN/UPC: 0841885102966
    • Web id: 1000071089
    • Partnumber: SIP-T42U
    • Peso Logístico (gr): 1495
    • Data de Publicação: 22-10-2026
    • Categorias: Telefones & Gps
    • Levantamento em loja: 7 Dia(s)
    • RECEBA ENTRE Quinta 5 e Segunda 9
  • 156,96€
    Partnumber: SIP-T42U
    Yealink SIP T42U. Tipo de produto: Telefone IP, Cor do produto: Cinzento, Tipo de auscultador: Auscultador sem fios. Capacidade da lista telefónica: 1000 entradas. Ecrã: LCD, Diagonal do ecrã: 2,7”, Resolução do ecrã: 192 x 68 píxeis. Tipo de interface Ethernet LAN: Gigabit Ethernet, Protocolos de rede suportados: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmos de segurança: AES de 256 bits, HTTPS, TLS, WPA2, WPA3. Consumo de energia (típico): 2,2 W
    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.