Escolha o que mais gosta em qualquer loja perto de si 🙂

DIS-300G-8PSW Comutador industrial d - ligação des - 300g - 8psw 8 portas

    • Popularidade: 36 pts
    • Marca: D-link
    • Código: B-0790069437939
    • EAN/UPC: 0790069437939
    • Web id: 6190104
    • Partnumber: DIS-300G-8PSW
    • Peso Logístico (gr): 1600
    • Data de Publicação: 10-12-2024
    • Categorias: Informática
    • Levantamento em loja: 4 Dia(s)
    • RECEBA ENTRE Terça 3 e Quinta 5
    D-link
  • 1.280,51€
    Partnumber: DIS-300G-8PSW
    -FICHA TÉCNICA

    -CARACTERÍSTICAS DE ADMINISTRAÇÃO
    Tipo de interruptor: Gerenciado
    Camada do interruptor: L2
    Suporte de Qualidade de Serviço (QoS): Sim
    Administração baseada na web: Sim
    Catalogação de tráfego: Sim
    Registo de eventos no sistema: Sim
    Suporte MIB: RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC-1213 MIB-II, RFC-1493 MIB, RFC 2233 IF MIB

    -PORTAS E INTERFACES
    Quantidade de portas básicas de comutação RJ-45 Ethernet: 6
    Portas de comutação básica tipo RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
    Quantidade de ranhuras do módulo SFP: 2
    Conector de fibra óptica: LC

    -CONECTIVIDADE
    Standards de rede: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    Suporte 10G: Não
    Duplex completo bidirecional: Sim
    Auto-negociação: Sim
    Suporte VLAN: Sim
    Funções de VLAN virtual: VLAN marcada, VLAN baseada em protocolo, VLAN baseada em endereço MAC, VLAN baseada em porta, VLAN baseada em sub-rede IP
    Número de VLANs: 1024

    -TRANSMISSÃO DE DADOS
    Tabela de endereços MAC: 8000 entradas
    Guardar e encaminhar: Sim
    Suporte de Jumbo Frames: Sim
    Quadros Jumbo: 9000

    -SEGURANÇA
    Características DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
    Algoritmos de programação de filas: SPQ, Weighted Round Robin (WRR)

    -FUNÇÕES DE MULTICASTAÇÃO
    Suporte de Multicast: Sim

    -DESIGN
    Montagem em rack: Não
    Montagem em trilho DIN: Sim
    Montagem em parede: Sim
    Cor do produto: Preto
    Indicadores LED: Alarme, LAN, PoE, Energia
    Compatibilidade eletromagnética: FCC 15, EN 61000-6-2, EN 61000-6-4, EN 61000-4-2, -3, -4, -5, -6

    -DESEMPENHO
    Firmware actualizável: Sim

    -CONTROLO DE ENERGIA
    Tensão de entrada DC: 48 - 58 V
    Consumo de energia: 14 W
    Consumo de energia (máx): 265 W
    Funções de proteção de energia: Sobrecorrente, Polaridade inversa

    -ALIMENTAÇÃO ATRAVÉS DE ETHERNET (PoE)
    Energia sobre Ethernet (PoE): Sim
    Alimentação através de Ethernet Plus (PoE +) Quantidade de portas: 4
    Faixa de tensão de alimentação através de Ethernet (PoE): 54 - 58 V
    Potência por porta de alimentação através de Ethernet (PoE): 60 W
    Orçamento de potência através de Ethernet (PoE): 120 W

    -CONDIÇÕES AMBIENTAIS
    Intervalo de temperatura operacional: -40 - 75 °C
    Intervalo de temperatura de armazenamento: -40 - 85 °C
    Intervalo de humidade relativa para funcionamento: 5 - 95%

    -PESO E DIMENSÕES
    Largura: 71 mm
    Profundidade: 154 mm
    Altura: 128 mm
    Peso: 1,31 kg

    -EMBALAGEM
    Largura do pacote: 195 mm
    Profundidade do pacote: 242 mm
    Altura do pacote: 138 mm
    Peso do pacote: 1,81 kg

    -DADOS LOGÍSTICOS
    Código do Sistema de Armonização (SA): 85176990
    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.