Partnumber: DGS-3130-54PS/E
As avançadas funcionalidades de gestão de camada 3 (L3) com uma relação custo/funcionalidade imbatível no seu segmento permitem que a série DGS-3130 seja implementada numa vasta variedade de ambientes e topologias de rede a custos de investimento muito equilibrados. Dispõem de 6 portas 10G integradas: 2x 10G BASE-T e 4x 10G SFP+ que permitem propor uma solução com ligações 10G sem o custo adicional dos transceivers de fibra 10G. É ideal para implementar ligações ou em ambientes WISP. Empilhamento físico de até 9 unidades (324 portas máximo).
• Para ambientes Core de rede ou implementação de ligações
• Características avançadas de L2 e L3 que incluem proteção de portas, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping e IPv6 ND. Opções de administração como uma interface de utilizador multilingue e compatibilidade com CLI padrão do setor, com capacidade para múltiplas imagens e configurações.
• 6 portas de 10 Gigabit, empilhamento físico para mais portas, e têm incorporado G.8032 Ethernet Ring Protection Switching (ERPS) para ajudar a minimizar os tempos de recuperação para 50 ms. Uma interface USB 2.0 para armazenar ficheiros de configuração, imagens de arranque e syslog. Além disso, é compatível com uma fonte de alimentação externa redundante adicional (DPS-700) em todos os modelos para garantir o máximo tempo de atividade e aumentar até um máximo de 740W o orçamento PoE nos modelos com portas Power Over Ethernet
• Segurança integral.
• Inclui a segurança mais recente, como ACL e Storm Control. Além disso, o nosso exclusivo D-Link Safeguard Engine foi concebido para proteger a sua rede contra ataques maliciosos. IP-MAC-Port Binding permite ligar um endereço IP de origem a um MAC associado e definir o número de porta para melhorar o controlo de acesso do utilizador. E DHCP Snooping faz com que o switch aprenda os pares IP/MAC examinando os pacotes DHCP e guardando-os na whitelist do IMPB, o que lhe proporciona um controlo adicional. A nível de hardware, destaca-se a proteção 6KV Surge Protection para garantir a máxima fiabilidade em zonas com picos de tensão recorrentes.
• Políticas de controlo de acesso.
• Oferecem múltiplos mecanismos de autenticação como 802.1X, Controlo de Acesso baseado em Web (WAC), e Controlo de Acesso baseado em MAC (MAC) para um controlo de acesso rigoroso e uma implementação fácil. Após a autenticação, podem ser atribuídas a cada host políticas individuais como a pertença a uma VLAN, políticas de qualidade de serviço (QoS) e regras ACL. A compatibilidade com a aplicação das políticas Microsoft® NAP permite-lhe proteger os ativos da rede de equipamentos em perigo através da aplicação do cumprimento das políticas de estado da rede.
• Gestão de tráfego versátil.
• Um conjunto rico de funções QoS/CoS multicamadas garante que os serviços de rede críticos como VoIP, videoconferências, IPTV e vigilância IP tenham sempre alta prioridade, e as portas de 10 Gigabit oferecem a velocidade necessária para ligações a servidores ou aplicações de alta demanda. As funções de Traffic Shaping garantem a largura de banda para estes serviços mesmo quando a rede está ocupada. A compatibilidade com L2 Multicast permite à gama DGS-3130 gerir aplicações IPTV em crescimento.
• IGMP/MLD Snooping baseado em host permite múltiplos subscritores de multidifusão por interface física, enquanto que ISM VLAN permite aos switches enviar sequências multicast numa VLAN multicast para poupar largura de banda e proporcionar maior segurança à rede troncal. Os perfis ISM VLAN permitem ligar ou substituir a informação de registo multicast pré-definida nas portas de assinante de forma rápida e simples. O Q-in-Q seletivo permite ser seletivo no tráfego VLAN.
• PoE+ com potências de até 740W2
• Os modelos 30PS e 54PS têm potências de 370W PoE. Ou, se preferir, pode utilizar um total de 740W adicionando uma fonte de alimentação redundante (DPS-700).
• Especificações:
• -Tipo de switch: Gerenciado
• -Camada do switch: L3
• -Suporte de qualidade de serviço (QoS) Sim
• -Inspeção ARP Sim
• -Registo de eventos no sistema Sim
• -Suporte MIB, RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 2674, 4363, RFC 1065, 1066, 1155, 1156, 2578, RFC 1215, RFC 1212, RFC 1215, RFC 1157, 2571-2576, RFC 4022, RFC 4113, RFC 4293, RFC 2737
• Portas e interfaces:
• -Número de portas básicas de comutação RJ-45 Ethernet 48
• -Portas de comutação básicas RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
• -Número de slots de módulo SFP+ 4
• -Conector de fibra óptica SFP+
• -Porta de consola RJ-45
• -Número de portas USB 2.0 1
• -Conector eléctrico AC-in jack
• Conexão:
• -Standards de rede IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x
• -Suporte 10G Sim
• -Tecnologia de cabeamento ethernet de cobre 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T
• -Espelhamento de portas Sim
• -Bloqueio de cabeçalho de linha (HOL) Sim
• -Suporte VLAN Sim
• -Funções de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,VLAN baseada em endereço MAC,VLAN baseada em porta
• -Número de VLANs 4000
• Transmissão de dados:
• -Tabela de endereços MAC 16384 entradas
• -Capacidade de comutação 216 Gbit/s
• -Taxa de encaminhamento 161 Mpps
• -Número de filas 8
• -Suporte de Jumbo Frames Sim
• -Buffer de pacotes 4 MB
• -Características DHCP DHCP server,DHCP snooping,DHCP relay,DHCP client
• -Lista de Controlo de Acesso (ACL) Sim
• -Lista de Controlo de Acesso (ACL) de saída 512
• -Lista de Controlo de Acesso (ACL) de entrada 2048
• -IGMP Sim
• -Algoritmos de escalonamento de filas SP,WRR+SP,Weighted Round Robin (WRR)
• -Suporte de multidifusão Sim
• -Funções de multidifusão Multidifusão controlável
• -Protocolo de roteamento RIP
• Design:
• -Empilhável Sim
• -Cor do produto Preto, Cinzento
• -Indicadores LED Sim
• -Número de ventiladores 4 Ventilador(es)
• -Segurança CB, cUL, BSMI, CCC
• -Certificação FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
• -Empilhamento físico (unidades) 9
• -Empilhamento virtual (unidades) 32
• -sFlow Sim
• Desempenho:
• -Tempo médio entre falhas 356876 h
• Alimentação:
• -Suporte de fonte de alimentação redundante (RPS) Sim
• -Tensão de entrada AC 100 - 240 V
• -Frequência de entrada AC 50 - 60 Hz
• -Consumo de energia (máx) 487,26 W
• -Energia sobre Ethernet (PoE) Sim
• -Alimentação através de Ethernet Plus (PoE+) Número de portas 48
• -Orçamento de potência através de Ethernet (PoE) 370 W
• Condições ambientais:
• -Intervalo de temperatura de operação 0 - 50 °C
• -Intervalo de temperatura de armazenamento -40 - 70 °C
• -Intervalo de humidade relativa para funcionamento 10 - 90%
• -Intervalo de humidade relativa durante o armazenamento 5 - 90%
• -Dissipação de calor 1662,6 BTU/h
• Dimensões e peso:
• -Largura 440 mm
• -Profundidade 350 mm
• -Altura 44 mm
• -Peso 5,14 kg
Branco/Preto
Nenhum documento técnico encontrado.