Escolha o que mais gosta em qualquer loja perto de si 🙂

6000EB: Este equipamento permite acesso à internet através da rede TV por cabo

    • Popularidade: 27 pts
    • Marca: Asustek
    • Código: B-5606628008487
    • EAN/UPC: 5606628008487
    • Web id: 5372008
    • Peso Logístico (gr): 517
    • Data de Publicação: 9-01-2021
    • Categorias: Informática | Telefones & Gps
    • Disponibilidade sob consulta
    Asustek
  • 6000EB
    6000EB

    • Permite downloads a velocidades bastante superiores do que através do seu modem analógico/RDIS
    • Tem porta Ethernet e USB para ligar ao seu PC
    • Aprovado e certificado pela CableLabs
    • Compatível com as redes dos operadores nacionais
    • Fácil instalação
    Este equipamento permite acesso à internet através da rede TV por cabo. Através de interface USB ou RJ-45 Ethernet. Ideal para aplicações SOHO.O design permite posicionar o equipamento na vertical ou na horizontal. Disponível drivers para Windows 98/2000.

    Norma MCNS DOCSIS. 1.0
    Interface
  • 10Base-T Ethernet (RJ-45)
  • USB
  • Interface RF: F-Tipo fêmea, Suporta 6 MHz em downstream e 200k-3200KHz em upstream (largura de banda)
  • Interface série UART
  • Protocolo TCP/IP, UDP, ARP, ICMP, DHCP, SNMP, TFTP, TOD, BOOTP, SYSLOG
    Interface RF F-Tipo fêmea, Suporta 6 MHz em downstream e 200k-3200KHz em upstream (largura de banda)
    Operações de Gestão SNMP v1/v2c, RFC 1902:SMIv2, RFC 1903
    Transmissão dados Upload Frequência Upstream: 5 a 42 MHz
    MIB RFC 1907, RFC 2011, RFC 2013, RFC 2233, RFC 2358, RFC 2571, RFC 1493, RFC 2669, RFC 2670, IEFT Draft
    Transmissão dados Download Frequência Downstream: 88 a 860 MHz
    Frequência Downstream 88 a 860 MHz
    Compatibilidade TCP/IP, UDP, ARP, ICMP, DHCP, SNMP, TFTP, TOD, BOOTP, SYSLOG
    Frequência Upstream 5 a 42 MHz
    Modulação 64 ou 256 QAM em Downstream e QPSK ou 16 QAM em Upstream
    Tx dados em Downstream 30 Mbps/64QAM ou 42,8QAM/256QAM
    Tx dados em Upstream QPSK 320 Kbps até 5,12 Mbps ou 16QAM 640 Kbps até10,24 Mbps
    Largura de Banda 6 MHz em Downstream e 200K, 400K, 800K, 1,6M, 3.2MHz em Upstream
    Peso 470g

    Canal Downstream Nível recepção do sinal digital: -15 +15dBmV (64QAM: 43 73 dBmuV e 256QAM: 47 77dBmuV)
    Canal Upstream QPSK: +8 +58dBmV e 16QAM: +8 +55dBmV
    SNR em Downstream 64QAM: >23,5dB @ BER<10-8 ou 256QAM: >30dB @ BER <10-8
    SNR em Upstream QPSK: >15dB @ BER<10-8 ou 16QAM: >22dB @ BER<10-8
    Segurança Downstream DES descriptação: DOCSIS BPI, 56-bit DES e 168-bit triple-DES encriptação,controlado pela headhend e ficheiros de configuração.
    Segurança Upstream DES encriptação
    Consola Interface série UART
    Memória Flash 4 MB
    SDRAM 8 MB
    Interface CPE 1.) 10Base-T Ethernet (RJ-45) e 2.) USB
    Dimensões 34.60 x 202.95 x 182.5mm
    Origem PRC
    Potência consumida (max) 10W
    Tensão entrada - DC DC +5V
    Garantia 2 Anos
    Quantidade por Embalagem 1

    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.