AR41/2 A
AR41/2 A
5606628022841
- Liga a uma linha telefónica analógica com serviço ADSL activado
- Possui Switch de 4 portas RJ-45 100/10 Mbps com Auto MDI/MDIX
- Possui Firewall com NAT
- Permite funcionar com as mais populares aplicações na Internet, tais como, jogos, aplicações P2P e outros
- Muito fácil de instalar e configurar
Este Router ADSL liga a uma linha analógica. Pode ligar vários computadores em rede acedendo à Internet partilhando uma única ligação. Disponibiliza Switch de 4 portas RJ-45 100/10 Mbps com Auto MDI/MDIX. Compatível com PPPoE, PPPoA. Firewall C/NAT. Redirecionamento de portas para as aplicações mais populares funcionarem, torna fácil selecionar quais as aplicações que pretende usufruir sem perder segurança na sua rede.Muito fácil de instalar e configurar.
Codificação de Linha Na rede portuguesa DMT - Discret Multi-Tone
Compatibilidade ANSI T1.413i2, G.992.1 (g.dmt), G.992.2 (g.lite)
Taxa de Transmissão Dados Taxa máxima: Download até 8 Mbps e Upload até 1 Mbps
Adaptação Tx Transmissão Incrementos de 32 Kbps na taxa de transmissão
Adaptação da camada ATM Suporta AAL5
VC’s Suporta 8 PVCs (Permanent Virtual Circuits)
Classe de Serviço UBR, CBR, rt-VBR, nrt-VBR
OAM F5 OAM Loopback / Enviar e Receber
RFC 1483 Bridging (LLC ou VC MUX) - suporta
RFC 2364 PPPoA (LLC ou VC MUX) - suporta
RFC 2516 PPPoE (LLC) - suporta
RFC 1577 IP Clássico sobre ATM
RFC 1334 PPP Authentication protocol (PAP)
RFC 1994 PPP Challenge Handshake Authentication Protocol (CHAP)
Função Bridged IEEE 802.1d Bridged transparente com suporte com protocolo STP (suporta até 128 endereços MAC)
RFC 792 Internet Control Message Protocol (ICMP)
RFC 1058, RFC 1723 Suporta RIP dinâmico
RFC 1631 NAT - Network Address Translation
Origem PRC
Outras Funcionalidades Suporta TCP/IP, UDP, ICMP, ARP e RARP
RFC 2131 Dynamic Host Configuration Protocol - DHCP, suporta DHCP Server e Client
VPN Deixa passar tráfego VPN: IPSec, PPTP e L2TP
Gestão Configuração muito fácil através da Web
TFTP Protocol Suporta TFTP/FTP para efetuar Upgrade ao Firmware
Protocolo Telnet Permite acesso por Telnet
DNS Suporta DNS Relay agent
Formação tráfego UBR, CBR, rt-VBR, nrt-VBR
Compatibilidade com DSLAM Compatível com os diversos DSLAM’s
Interface
Lan - 4Portas RJ-45 para ligação 10Base-T ou 100Base-TXWAN - 1 Porta RJ-11 para ligar ao Splitter ADSL para linha analógicaAlimentação Tensão de Entrada DC 9V, 1A
Indicadores Estado/Atividade
InternetPowerDSL Link StatusLink/Activity StatusGarantia 2 Anos
Quantidade por Embalagem 1