Escolha o que mais gosta em qualquer loja perto de si 🙂

Router com modem ADSL2+ da Aceex, com switch de 4 portas, para linha analógica

    • Popularidade: 24 pts
    • Marca: Aceex
    • Código: B-5606628035810
    • EAN/UPC: 5606628035810
    • Web id: 5372461
    • Peso Logístico (gr): 1500
    • Data de Publicação: 9-01-2021
    • Categorias: Informática | Telefones & Gps
    • Disponibilidade sob consulta
  • A2R41/T (Annex A)
    A2R41/T (Annex A)

    • Router com Modem ADSL2+ para ser instalado em linhas analógicas
    • Possui Switch de 4 portas RJ-45 100/10Mbps com Auto MDI/MDIX
    • Possui Firewall com NAT e SPI
    • Configuração fácil através da Web
    • Na ligação ADSL suporta PPPoE, PPPoA e outros
    Router/Modem ADSL2+ da Aceex, para linha analógica. Possui Switch de 4 portas. Possui Firewall NAT+SPI. Permite velocidades de acesso máximas de 24Mbps em download e 2Mbps em upload.Compatível com PPPoE e PPPoA. Permite remote access server, DHCP Client & Server, DNS Relay, PAP, CHAP e PPP.

    Adaptação da camada ATM Suporta AAL5
    Origem PRC
    Codificação de Linha
  • GDMT
  • ADSL2
  • ADSL2+
  • Taxa de Transmissão Dados Taxa máxima: Download até 24 Mbps e Upload até 2 Mbps
    Classe de Serviço
  • UBR
  • VBR
  • OAM OAM F4 / F5
    RFC 2364 PPPoA (LLC ou VC MUX) - suporta
    RFC 2516 PPPoE (LLC) - suporta
    RFC 1577 IP Clássico sobre ATM
    RFC 1334 PPP Authentication protocol (PAP)

    RFC 1994 PPP Challenge Handshake Authentication Protocol (CHAP)
    RFC 792 Internet Control Message Protocol (ICMP)
    RFC 1058, RFC 1723 Routing Information Protocol (RIP, RIPv2)
    RFC 1631 NAT - Network Address Translation
    RFC 2131 Dynamic Host Configuration Protocol - DHCP, suporta DHCP Server e Client
    VPN Deixa passar tráfego VPN: IPSec, PPTP e L2TP
    Gestão Configuração fácil através da Web
    Compatibilidade com DSLAM Compatível com os diversos DSLAM
    Garantia 2 Anos
    Quantidade por Embalagem 1

    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.