Escolha o que mais gosta em qualquer loja perto de si 🙂

Modem Router ADSL 2+ Wireless 300Mbps Draft N da Aceex, com switch de 4 portas para ligar a uma linha analógica

    • Popularidade: 27 pts
    • Marca: Aceex
    • Código: B-5606628035834
    • EAN/UPC: 5606628035834
    • Web id: 5372462
    • Peso Logístico (gr): 1500
    • Data de Publicação: 9-01-2021
    • Categorias: Informática | Telefones & Gps
    • Disponibilidade sob consulta
  • ANR/B (Annex A)
    ANR/B (Annex A)

    • Modem Router ADSL 2+ Wireless para Linha Analógica
    • Tecnologia Draft N para velocidades wireless até 300Mbps
    • Permite efectuar transmissão de dados em Download até 24 Mbps
    • Configuração fácil através da Web
    Router Aceex com modem ADSL 2+ para Linha analógica e Switch de 4 portas 100/10Mbps. Wireless Draft N com transmissão até 300 Mbps, compatível com IEEE 802,11g/b (54/11Mbps). Segurança wireless através de WEP 64/128 bits, WPA, WPA2.Compatível com PPPoE, PPPoA, RFC2684. Permite velocidades de 24Mbps em Download e 2Mbps em upload. Configuração via interface WEB.

    Codificação de Linha Na rede portuguesa DMT - Discret Multi-Tone
    Taxa de Transmissão Dados Taxa máxima: Download até 24 Mbps e Upload até 2 Mbps
    Adaptação da camada ATM Suporta AAL5
    VC’s Suporta 8 PVCs (Permanent Virtual Circuits)
    Classe de Serviço UBR, CBR, VBR
    OAM OAM F4 / F5
    RFC 1483 Bridged / Routed sobre ATM (LLC ou VC MUX) - suporta
    RFC 2364 PPPoA (LLC ou VC MUX) - suporta
    RFC 2516 PPPoE (LLC) - suporta
    RFC 1577 IP Clássico sobre ATM
    RFC 1334 PPP Authentication protocol (PAP)
    RFC 1994 PPP Challenge Handshake Authentication Protocol (CHAP)
    Função Bridged IEEE 802.1d Bridged transparente com suporte com protocolo STP
    RFC 792 Internet Control Message Protocol (ICMP)
    RFC 1058, RFC 1723 Routing Information Protocol (RIP, RIPv2)

    RFC 1631 NAT - Network Address Translation
    RFC 2131 Dynamic Host Configuration Protocol - DHCP, suporta DHCP Server e Client
    VPN Deixa passar tráfego VPN: IPSec, PPTP e L2TP (VPN PASSTHROUGH)
    Gestão Configuração muito fácil através da Web
    DNS Suporta DNS Relay agent
    Formação tráfego UBR, CBR,VBR
    Compatibilidade com DSLAM Compatível com os diversos DSLAM`s
    Compatibilidade ANSI T1.413i2, G.992.1 (g.dmt), G.992.2 (g.lite), G.992.3/4 (ADSL2), G.992.5 (ADSL2+)
    Outras Funcionalidades
  • Suporta TCP/IP, UDP, ICMP, ARP e RARP
  • Segurança na sua rede Wireless com Encriptação WEP a 64 ou 128 bits/ WPA/WPA2/802,1x
  • De acordo com WECA (Wireless Ethernet Compatibility Alliance)
  • Interface
  • LAN: 4Portas RJ-45 para ligação 10Base-T ou 100Base-TX
  • WAN: 1 Porta RJ-11 para ligar ao Splitter ADSL
  • Indicadores Estado/Actividade Power, LAN(1-4), WLAN, ADSL, ACT
    Alimentação Externa
    Quantidade por Embalagem 1
    Origem PRC
    Garantia 2 Anos

    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.