Escolha o que mais gosta em qualquer loja perto de si 🙂

6310 4P: Router que permite aos utilizadores da Internet usufruir de velocidades em download até 8 Mbps e em Upload 800 Kbps

    • Popularidade: 24 pts
    • Marca: Asustek
    • Código: B-5606628408010
    • EAN/UPC: 5606628408010
    • Web id: 5372469
    • Peso Logístico (gr): 1500
    • Data de Publicação: 9-01-2021
    • Categorias: Informática | Telefones & Gps
    • Disponibilidade sob consulta
    Asustek
  • 6310 4P
    6310 4P
    5606628408010

    • ROUTER/MODEM ADSL, com porta USB e Ethernet para ser instalado em linhas analógicas
    • Permite efectuar transmissão de dados em Download até 8 Mbps e em Upload até 800 Kbps
    • Compatível com DSLAM Alcatel, Ericsson, Cisco, Lucent Stinger, PairGain, etc
    • Configuração através da Web, consola-via RS-232 e Telnet
    • Compatível com PPPoE, PPPoA
    ROUTER/MODEM ADSL, com porta USB e Ethernet para ser instalado em linhas analógicas. Permite efectuar transmissão de dados em Download até 8 Mbps e em Upload até 800 Kbps. Configuração através da Web, consola-via RS-232 e Telnet. Compatível comADSL ANSI T1.413 Issue2, ITU G.992.1 (Gdmt) Anexo A, B, C. Sem Splitter G.992.2 (G.lite) ITU G.994.1 G.996.1. Suporta Bridged e Routing (RFC1483), PPPoE (RFC2516).Suporta mapas por Portas ou IP, suporta FTP, mail, Telnet, Http, TCP, UDP, ICMP, Netmeeting 3.0 e 3.01, Real Player, ICQ, mIRC e jogos.

    Codificação de Linha DMT-Discret Multi-Tone
    Compatibilidade
  • ADSL ANSI T1.413 Issue2
  • ITU G.992.1 (Gdmt) Anexo A, B, C
  • Sem Splitter G.992.2 (G.lite) ITU G.994.1 G.996.1
  • Taxa de Transmissão Dados Taxa máxima: Download até 8 Mbps e Upload até 800Kbps
    Adaptação Tx Transmissão Auto-negociação com incrementos de 32 Kbps na taxa de transmissão
    Adaptação da camada ATM Suporta AAL5 e AAL2
    VC’s Suporta 16 PVCs (Permanent Virtual Circuits)
    Classe de Serviço UBR, CBR, rt-VBR, nrt-VBR
    Interface Disco n/a
    OAM ITU-T I.160 Princípios OAM e Funções (incluindo F4/F5)
    RFC 1483
  • Múltiplos protocolos de encapsulamento sobre AAL5
  • Suporta LLC
  • Suporta Multiplexagem emVC
  • Suporta Bridged e Routing
  • RFC 2364
  • PPP sobre AAL5
  • Suporta encapsulamento LLC
  • Suporta Multiplexagem baeada em VC
  • Suporta VPN(PPTP)
  • RFC 2516 PPP sobre Ethernet Relay, PPP sobre Ethernet
    RFC 1577 IP Clássico & ARP sobre ATM
    RFC 1661 PPP Link Control Protocol - LCP
    RFC 1332 Internet Protocol Control Protocol (IPCP)
    RFC 1334 PPP Authentication protocol (PAP)
    RFC 1994 PPP Challenge Handshake Authentication Protocol (CHAP)
    RFC 2433 Extensão Microsoft PPP CHAP
    RFC 1144 Suporta compressão V. Jacbson
    Função Bridged IEEE 802.1d Bridged transparente com suporte com protocolo STP
    RFC 792 Internet Control Message Protocol (ICMP)
    RFC 1058, RFC 1723 Routing Information Protocol (RIP, RIPv2)
    RFC 1631 NAT - Network Address Translation

    Origem PRC
    Outras Funcionalidades Suporta mapas por Portas ou IP, suporta FTP, mail, Telnet, Http, TCP, UDP, ICMP, Netmeeting 3.0 e 3.01, Real Player, ICQ, mIRC e jogos...
    RFC 2131 Dynamic Host Configuration Protocol - DHCP, suporta DHCP Server e Client, DHCP Relay
    VPN Suporta PPTP - Point to Point Tunneling Protocol
    Filtro de pacotes IP Possui
    Gestão Configuração através de menu acedido pela consola via porta RS-232. Configuração através da Web ou sessão Telnet. Função Log & Trace.
    Boot & Download Suporta TFTP / BootP para efectuar download ao firmware
    TFTP Protocol Suporta TFTP Server e Client. Suporta upgrade ao firmware para ficheiros de configuração e de imgem.
    Protocolo Telnet Implementa um simples Telnet Server para uma sessão Telnet de cada vez
    DNS Suporta DNS relay
    Formação tráfego UBR, CBR, rt-VBR, nrt-VBR
    Compatibilidade com DSLAM Alcatel, Nortel, PairGain, Cisco, Lucent, Ericsson
    Consola
  • Acesso via RS-232
  • Acesso remoto via Telnet com Password
  • Interface de configuração baseada em Http
  • Interface
  • Lan - 1Porta RJ-45 para ligação 10Base-T
  • WAN - 1 Porta RJ-11 para ligar ao Splitter
  • 1 Porta RS-232 para ligar à consola de gestão. 1 Porta USB para ligação em modo de bridge.
  • Alimentação
  • Tensão de entrada: DC +5V
  • Potência consumida 2 A, 10 W
  • Indicadores Estado/Actividade
  • On
  • Off
  • Intermitente
  • Lan Trans./Recep. Lan desabilitada-Lan desabilitada-Trans. Dados
    Wan - Ligação Linha ADSL desligada-Linha ADSL desligada-Estabelecimento da ligação
    Wan Trans./Recep. Sem Transm.-Sem Transm.-Transm. Dados
    Teste Ok-Ok-Auto-diagnóstico
    Garantia 2 Anos
    Prazo Entrega 15 Dias
    Quantidade por Embalagem 1

    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.