Escolha o que mais gosta em qualquer loja perto de si 🙂

DSS-200G-28MPP Comutador d - ligação dss - 200g - 28mpp 28 portas

    • Popularidade: 38 pts
    • Marca: Várias
    • Código: B-0790069471810
    • EAN/UPC: 0790069471810
    • Web id: 5251836
    • Partnumber: DSS-200G-28MPP/E
    • Peso Logístico (gr): 5680
    • Data de Publicação: 5-06-2024
    • Categorias: Informática
    • Levantamento em loja: 2 Dia(s)
    • RECEBA ENTRE Quinta 29 e Segunda 2
  • 720,47€
    Partnumber: DSS-200G-28MPP/E
    -TIPO
    Gerido

    -CAPA DO INTERRUPTOR
    L2

    -CARACTERÍSTICAS DE ADMINISTRAÇÃO
    Administração baseada em web: Sim
    Utilidade baseada em cliente: Sim
    Painel de estado: Sim
    Modo de trabalho por interruptor DIP: Padrão / Vigilância
    MIB SNMP integrado: Sim

    -MIB SUPORTADO
    RFC768 UDP
    RFC791 IP
    RFC792 ICMP
    RFC793 TCP
    RFC826 ARP
    RFC1213 MIB II
    RFC1493 Bridage MIB
    RFC1907 SNMPv2 MIB
    RFC1215 MIB Traps Convention
    RFC2233 Interface Group MIB
    RFC2665 Ether-like MIB
    RFC4363 IEEE 802.1p MIB
    ZoneDefense MIB
    Private MIB
    RFC951 BootP client
    RFC1542 BootP/DHCP client
    RFC2236 IGMP Snooping

    -PORTAS E INTERFACES
    Número de portas RJ-45 Ethernet: 24
    Tipo de portas Ethernet: Gigabit Ethernet (10/100/1000)
    Quantidade de portas SFP combo: 4

    -CONECTIVIDADE
    Standards de rede: IEEE 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3bt, 802.3u, 802.3x
    Espelho de portas: Sim
    Transmissão semidúplex: Sim
    Auto-negociação: Sim
    Suporte VLAN: Sim
    Funções de LAN virtual: Voice VLAN
    Número de VLANs: 4094

    -TRANSMISSÃO DE DADOS
    Tabela de endereços MAC: 8000 entradas
    Capacidade de comutação: 56 Gbit/s
    Taxa de encaminhamento: 41,67 Mpps
    Número de filas: 4
    Suporte de Jumbo Frames: Sim
    Quadros Jumbo: 10240
    Buffer de pacotes: 4,1 MB

    -SEGURANÇA
    IGMP: Sim
    Algoritmos de programação de filas: Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

    -FUNÇÕES DE MULTICASTAÇÃO
    Suporte multicast: Sim
    Multicast controlável: Sim

    -FUNÇÕES ESPECIAIS DE MONITORIZAÇÃO
    Compatibilidade com ONVIF: Sim
    Porta de alarme: Sim
    Luz indicadora de utilização PoE de 4 etapas: Sim
    Extensão até 250 metros: Sim
    Isolamento de portas: Sim
    PD-Alive: Sim
    STP: Sim

    -DESIGN
    Factor de forma: 1U
    Cor do produto: Cinzento
    Botão de restauração: Sim
    Indicadores LED: Actividade, Alarme, Ligação, Energia, Velocidade
    Número de ventiladores: 2
    Design de ventilador inteligente: Sim
    Proteção contra sobre-tensão em portas PoE: 6 kV

    -DESEMPENHO
    Tipo de memória: DDR3-SDRAM
    Memória interna: 128 MB
    Memória Flash: 32 MB
    Nível de ruído: 54 dB
    Sem ventilador: Não
    Tempo médio entre falhas (MTBF): 289075 h

    -CONTROLO DE ENERGIA
    Fonte de energia: CA
    Fonte de alimentação incluída: Sim
    Tensão de entrada CA: 100 - 240 V
    Frequência de entrada CA: 50/60 Hz
    Corrente de entrada: 6.4 A
    Consumo máximo de energia: 579,3 W

    -POE (ALIMENTAÇÃO ATRAVÉS DE ETHERNET)
    Energia sobre Ethernet (PoE): Sim
    Quantidade de portas PoE: 24
    Potência por porta PoE: 30 W
    Orçamento total PoE: 518 W

    -CONDIÇÕES AMBIENTAIS
    Temperatura de funcionamento: -5 - 50 °C
    Temperatura de armazenamento: -40 - 70 °C
    Humidade relativa de funcionamento: 0 - 95%
    Humidade relativa de armazenamento: 0 - 95%
    Dissipação de calor: 209,16 BTU/h

    -DIMENSÕES E PESO
    Largura: 440 mm
    Profundidade: 330 mm
    Altura: 44 mm
    Peso: 4,71 kg

    -SOSTENIBILIDADE
    Conformidade de sustentabilidade: Sim
    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.