Escolha o que mais gosta em qualquer loja perto de si 🙂

DGS-1100-26MPV2/E Comutador D-Link Semigestionável 24 Portas Gigabit PoE 370W + 2 Portas Combo

    • Popularidade: 34 pts
    • Marca: D-link
    • Código: B-0790069467868
    • EAN/UPC: 0790069467868
    • Web id: 5251808
    • Partnumber: DGS-1100-26MPV2/E
    • Peso Logístico (gr): 3640
    • Data de Publicação: 3-05-2023
    • Categorias: Informática
    • Levantamento em loja: 2 Dia(s)
    • RECEBA ENTRE Quinta 29 e Segunda 2
    D-link
  • 427,43€
    Stock noutros armazéns +1 un.
    Partnumber: DGS-1100-26MPV2/E
    A série Dgs 1100 foi concebida para as necessidades de uma vasta gama de empresas. A compatibilidade PoE, as ferramentas de resolução de problemas e gestão avançadas e a tecnologia de baixo consumo oferecem uma solução muito flexível. Comutação inteligente para o seu negócio. A série Dgs 1100 é uma gama de comutadores inteligentes gerenciados que oferecem uma grande vantagem pelo seu investimento. São ideais para PMEs ocupadas que esperam muito da sua rede, incluindo suporte para vigilância e VoIP. Estão equipados com funções de otimização e gestão de tráfego que mantêm a sua rede livre de congestionamento. Entretanto, as ferramentas de gestão são flexíveis e intuitivas, o que facilita a sua vida. Implementação acelerada e gestão contínua sem esforço. O assistente de rede D-Link (DNA) pode descobrir e executar rapidamente a configuração inicial para dispositivos de rede D-Link, como a série Dgs 1100, o que melhora enormemente a eficiência na implementação de soluções. VLANs: segurança mais robusta e melhor gestão de tráfego. Relativamente fácil de configurar, as VLANs podem ser uma grande ajuda para a sua rede. Podem isolar áreas sensíveis da sua rede, mantendo-as seguras contra aqueles com más intenções ou mantendo a largura de banda aberta para tráfego sensível à latência, como VoIP. Para voz. Se as chamadas VoIP constituírem uma grande parte do uso da sua rede, separá-las na sua própria VLAN pode garantir que obtenham a largura de banda necessária para ter conversas fluidas sem atrasos nem flutuações. Para vigilância. Se tiver câmaras de vigilância e dispositivos ligados à sua rede, colocá-los na sua própria VLAN mantém as imagens de vigilância a funcionar sem problemas. Ao mesmo tempo, pode ajudar a prevenir uma variedade de ataques maliciosos ao restringir o acesso a diferentes áreas da rede. Características ecológicas que ajudam ao ambiente e ao seu orçamento. A tecnologia ecológica D-Link permite que os comutadores inteligentes gerenciados Dgs 1100 economizem energia sem sacrificar o desempenho. A maioria dos modelos da série utiliza um design sem ventilador, o que garante uma maior vida útil do produto, além de oferecer um funcionamento silencioso e energeticamente eficiente. Todos são compatíveis com IEEE 802.3az e possuem deteção de estado de ligação e PoE baseado no tempo. Pd Alive mitiga ativamente o tempo de inatividade. Imagens de vigilância 24 horas por dia são vitais. Se tiver câmaras ligadas à sua rede, poderá ter pensado que as dificuldades técnicas eram um facto. No entanto, a função Pd Alive mitiga ativamente o tempo de inatividade do dispositivo. Se um dispositivo não funcionar como esperado, o comutador pode redefini-lo automaticamente e reconectá-lo. Não é necessário ligá-los e desligá-los novamente no meio da noite. Especificações: Características de gestão: -Tipo de comutador: Gerenciado -Camada do comutador: L2 -Suporte de Qualidade de Serviço (QoS): Sim -Gestão baseada na web: Sim -Inspecção ARP: Sim -Suporte MIB: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention Portas e Interfaces: -Portas Ethernet RJ-45 básicas de comutação: Gigabit Ethernet (10/100/1000) -Número de ranhuras do módulo SFP: 2 Conexão: -Auto-negociação: Sim -Auto MDI/MDI-X: Sim -Duplex completo bidireccional: Sim -Suporte de controlo de fluxo: Sim -Transmissão semidúplex: Sim -Standards de rede: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at -Suporte VLAN: Sim -Espelho de portas: Sim -Adição de ligações: Sim -Controlo de transmissão de tempestades: Sim -Limitar taxa: Sim -Protocolo de árvore de expansão: Sim -Bloqueio de cabeçalho de linha (HOL): Sim -Tecnologia de cablagem Ethernet de cobre: 10GBASE-T, 1000BASE-T -Funções de LAN virtual: VLAN baseada em porta, VLAN de voz Transmissão de dados: -Capacidade de comutação: 52 Gbit/s -Taxa de encaminhamento: 38,69 Mpps -Tabela de endereços: MAC 8 entradas -Suporte de Jumbo Frames: Sim Segurança: -Características DHCP: Cliente -IGMP: Sim -Algoritmos de segurança suportados: SSL/TLS -Filtro de endereços MAC: Sim -Segurança de porta estática: Sim Funções de multidifusão -Suporte de multidifusão: Sim -Entradas de multidifusão para IPv4: 1 -Entradas de multidifusão para IPv6: 1 -Número de grupos de multidifusão filtrados: 1 Protocolos -Funções IPv4 e IPv6: IPv4 FIB Design: -Montagem em rack: Sim -Cor do produto: Preto -Certificação: FCC A, CE A, VCCI A, C-Tick, BSMI cUL, UL, LVD, CB, BSMI Desempenho: -MTBF (PoE): 317.777 h -Nível de ruído: 50,5 dB -Memória Flash: 16 MB -Sem ventilador: Sim Controlo de energia: -Consumo de energia (máx.): 454,1 W -Fonte de alimentação incluída: Sim -Tensão de entrada: AC 100 - 240 V -Frequência de entrada AC: 50/60 Hz Alimentação através de Ethernet (PoE): -Alimentação através de Ethernet (PoE): Sim -Número de portas Power over Ethernet (PoE): 24 -Potência por porta de alimentação através de Ethernet (PoE): 370 W -Alimentação através de Ethernet Plus (PoE+): Número de portas 24 Condições ambientais: -Intervalo de temperatura de funcionamento: -10 - 50 °C -Intervalo de temperatura de armazenamento: -40 - 70 °C -Intervalo de humidade relativa para funcionamento: 0 - 95% -Intervalo de humidade relativa durante armazenamento: 0 - 95% -Dissipação de calor: 287 BTU/h Peso e dimensões: -Largura: 280 mm -Profundidade: 440 mm -Altura: 44 mm -Peso: 2,8 kg
    • Preto
    Avaliação e comentários dos clientes
    0,0
    (0 Avaliação)
    5 0
    4 0
    3 0
    2 0
    1 0
    Nenhum documento técnico encontrado.