Partnumber: DGS-1100-08PV2/E
Adicione gestão à rede da sua empresa e dê mais desempenho e segurança aos seus dados com a família de Switches D-Link DGS-1100, que oferece uma solução acessível para ambientes que exigem uma administração de rede simples. Interface Web inteligente. A interface web é uma forma fácil de gerir as características da camada 2 (Layer 2), como a criação de VLANs, o Protocolo Spanning Tree (STP) e a agregação de ligações (estática). Com potentes funcionalidades de segurança como IGMP snooping, MAC estático e Storm Control, a família DGS-1100 Smart é uma solução versátil para ambientes que exigem soluções fáceis de implementar e configurar sem complexidades adicionais. Fácil de implementar e gerir. O Assistente de Rede (DNA) gratuito da D-Link mostra todos os dispositivos conectados e acelera a configuração inicial. O sistema de gestão de redes D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo às ferramentas de gestão avançada. Licenças de atualização opcionais permitem expandir a gestão para mais redes. MaxPoE com potências de até 370 W A família de Switches Smart DGS-1100 inclui múltiplas opções com portas Power Over Ethernet PoE e PoE+ que fornecem alimentação elétrica pelo cabo de rede de dados a dispositivos compatíveis, como telefones VoIP, câmaras, pontos de acesso Wi-Fi, etc. Desta forma, facilita o seu despliegue e poupa custos com instalações elétricas adicionais. Detecção de erros. A gama DGS-1100 oferece Detecção de Loopback e Diagnóstico de Cabos para ajudar os administradores de rede a encontrar e resolver problemas de rede rápida e facilmente. A Detecção de Loopback é utilizada para detetar loops criados por um porto específico e fechar automaticamente o porto afetado. A função de Diagnóstico de Cabos está concebida para que os administradores de rede possam examinar rapidamente a qualidade dos cabos de cobre, reconhecer o seu tipo e detetar erros na transmissão. Gestão dedicada de Videovigilância CCTV. Opcionalmente, pode selecionar o modo Surveillance na interface web para adicionar instantaneamente câmaras e gravadores NVR, além de uma interface mais amigável para gerir a sua topologia de rede CCTV. Deteta automaticamente os seus dispositivos de segurança e segmenta-os numa VLAN dedicada para gerir o tráfego de videovigilância de forma segura e eficiente. Especificações: Gerais: -Tipo: Desktop -Número de portas: 8 x 10/100/1000 Mbps (PoE) -Funções de porto: IEEE 802.3 para Ethernet / IEEE 802.3u para Fast Ethernet / IEEE 802.3ab para Gigabit Ethernet / IEEE 802.3af (para DGS-1100-05PD) / IEEE 802.3at (para DGS-1100-08P) / Auto-negociação / Suporta operação half/full-duplex (half a 10/100 Mbps, full a 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control suporta modo full-duplex IEEE 802.3az compatível. Capacidade: -Capacidade de comutação: 16 Gbps -Taxa de encaminhamento máxima: 11.9 Mpps -Tamanho da tabela de endereços MAC: 4K -Buffer de pacotes: 1.5 Mbits -Memória flash: 2 Mbytes -Memória intermédia de pacotes: 0,187 MB PoE: -Padrão PoE: IEEE 802.3af / 802.3at -Portas com capacidade PoE: Portas 1 a 8 -Orçamento de energia PoE: 64 W / 30 W por porto PoE como máximo Controlo e Consumo de Energia: -Modo de espera: 2.0 W -Consumo máximo de energia: 77.9 W (PoE ligado) / 4.6 W (PoE desligado) -Tensão de entrada AC: 100 - 240 V -Tensão de entrada DC: 5 V -Corrente de entrada: 1 A Design: -Cor do produto: Preto -Botão de restaurar: Sim -Entrada de alimentação: 100 a 240 V CA, 50 a 60 Hz Adaptador de Corrente Externo -Tempo Médio Entre Falhas (MTBF): 786.841 Horas -Acústica: 0 dB(A) -Dissipação de calor: 265.85 BTU/hr -Ventilação: Sem Ventilador -EMI: FCC Classe B, CE Classe B, VCCI Classe B, BSMI -Segurança: cUL, CE LVD, CB, BSMI Condições Ambientais: -Temperatura de funcionamento: 0 a 40 °C (32 a 104 °F) -Temperatura de armazenamento: -40 a 70 °C (-40 a 158 °F) -Humidade de funcionamento: 0% a 90% HR, Sem Condensação -Humidade de armazenamento: 0% a 95% HR, Sem Condensação -Altitude de funcionamento: 0 - 2000 m Características do Software: -Tipo de VLAN: Baseada em Portas / VLAN etiquetada 802.1Q / VLAN de vigilância automática / VLAN de voz / VLAN de administração / VLAN Assimétrica / VLAN de Grupo / Suporta 128 grupos de VLAN estáticos / 4094 VIDs Máximo -Funções L2: Controlo de fluxo / Controlo de fluxo 802.3x / Prevenção de bloqueio HOL / Quadros gigantes de até 10.000 bytes / Inspeção IGMP V1 / V2 / V3 / Suporta 128 grupos / Querier de inquérito IGMP / Agregação de ligações 802.3ad: Suporta um máximo de 8 grupos por dispositivo e 8 portas por grupo, Detecção de loop invertido, Diagnóstico de cabos / LLDP / Duplicação de portas / Um para Um / Muitos para Um / Estatísticas / Tx Completas / Tx com Erros / Rx Completadas / Rx com Erros / Protocolo de árvore de expansão / STP 802.1D / RSTP 802.1w -Qualidade de serviço (QoS): Qualidade de serviço 802.1p / 8 filas por porto / Gestão de filas / Estrito / Round Robin ponderado (WRR) / Controlo de largura de banda baseado em portas (limitação de velocidade) / Entrada: 16 Kbps / Saída: 16 Kbps -Segurança: Proteção D-Link / Segmentação do tráfego / Controlo de Tormentas de Difusão / Multidifusão / Unidifusão desconhecida / Prevenção de ataques DoS / SSL -Administração: GUI baseada em web (compatível com IPv4 / IPv6) / Assistente de Rede D-Link (DNA) baseado em cliente -Tecnologia verde: Poupança de energia por Estado da ligação / Desligamento do LED / Desligamento da Porta / Hibernação do Sistema / Cumpre com IEEE 802.3az Energy Efficient Ethernet (EEE) / Cumpre com RoHS 10 -Lista padrão de RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / Convenção de armadilhas MIB RFC1215 Dimensões e Peso: -Largura: 171 mm -Profundidade: 97.8 mm -Altura: 28.6 mm -Peso: 430 g Preto
Nenhum documento técnico encontrado.